B1 Usability Package - Web Dashboard Installer

IMPORTANT INFO: B1 Web Dashboards requires B1UP 2018.06 or higher



- Install Guide